Forum des vans asiatique !

Nissan Serena Vanette cargo Toyota hiace Mitsu Hyundai H1 sr20 2,3d ga16de ld23 ld20 sr20de coach largo C120 C20 C22 C23 C24 C25 nv100 S20 SE SK S21 NV200 van A12S, A15S, CA20S, CA18T, LD20 LD20S fourgons en tout genres et aussi du grand nimporte quoi


    Hé dites voir... Une ptite question !

    Partagez
    avatar
    BiP

    Messages : 47
    Date d'inscription : 10/01/2012
    Age : 57
    Localisation : NEVERS (Nièvre)

    Hé dites voir... Une ptite question !

    Message  BiP le Mer 28 Mar - 12:21

    Quand j'ai presque plus de gas oil et que je laisse mon Séréna sans tourner 2, 3 jours, on dirait que la pompe se désamorce et j'ai du mal à redémarrer.
    Il démarre sur le ralenti mais cale immédiatement, je dois pomper et accélérer et il tourne enfin après de nombreuses tentatives.
    Quand je remets du gas oil : il pète au quart et tourne normalement même après quelques jours d'arrêt!

    Qu'en pensez-vous ?
    Pompe qui commence à fatiguer ?
    avatar
    lol33

    Messages : 426
    Date d'inscription : 31/08/2011
    Age : 49
    Localisation : 33 Médoc (dans le rouge) CARGO vanette 2,3D

    Re: Hé dites voir... Une ptite question !

    Message  lol33 le Mer 28 Mar - 17:15

    a mon avis c'est une petite prise d'air quelque part .quand ton reservoir est plein tout est en charge pas de problèmes et des que sa se vide la prise d'air par aspiration se crée .par contre faut la rouver !!! sa c'est une autre paire de manche !!!
    avatar
    BiP

    Messages : 47
    Date d'inscription : 10/01/2012
    Age : 57
    Localisation : NEVERS (Nièvre)

    Re: Hé dites voir... Une ptite question !

    Message  BiP le Jeu 29 Mar - 19:10

    Merci de ta réponse.
    Voui, c'est possible que ce soit une prise d'air.
    Remarque, ça ne me le fait que quand j'arrive vraiment en fond de réservoir, c'est donc pas trop chiant !
    Suffit de penser à mettre du gas oil avant...
    avatar
    BiP

    Messages : 47
    Date d'inscription : 10/01/2012
    Age : 57
    Localisation : NEVERS (Nièvre)

    Re: Hé dites voir... Une ptite question !

    Message  BiP le Lun 2 Avr - 12:16

    Rhhhaââââaaaââ...
    V'la que ce matin elle me le fait même avec un demi plein (elle avait pas tourné depuis vendredi) !!!???

    Vous pensez tjrs à une prise d'air ?

    Quelqu'un a déjà eu ce symptôme ?
    avatar
    yome2
    Admin

    Messages : 1702
    Date d'inscription : 26/12/2009
    Age : 35
    Localisation : 17

    Re: Hé dites voir... Une ptite question !

    Message  yome2 le Lun 2 Avr - 16:54

    ca me fait penser à la fois ou j'avais mal reviser "un truc" lors du changement de filtre à gasoile. (la vis plastique de mémoire)
    Au ralenti c'était nickel, et dés que je voulais rouler, c'était l'horreur.

    Mais pas de rapport avec ton problème vu que c'est quand le réservoir et presque vide.

    Mais ca ressemble bien à une prise d'air.
    avatar
    lol33

    Messages : 426
    Date d'inscription : 31/08/2011
    Age : 49
    Localisation : 33 Médoc (dans le rouge) CARGO vanette 2,3D

    Re: Hé dites voir... Une ptite question !

    Message  lol33 le Lun 2 Avr - 17:02

    pour moi également sa reste une prise d'air .il faut que tu contrôle toutes les durites depuis le reservoir jusqu'a la pompe a injection et les retours d'injecteur (peut etre jusqu'au reservoir , sa reste a voir sa ) et tu change toutes celles qui sont craquellées .ensuite tu avisera .ses durites se trouvent chez les centres auto et tu l'achète au mêtre ,il faut savoir le ou les différents diamètres et demander "pour carburant ou hydraucarbure". sa ne coute pas trés cher .
    avatar
    BiP

    Messages : 47
    Date d'inscription : 10/01/2012
    Age : 57
    Localisation : NEVERS (Nièvre)

    Re: Hé dites voir... Une ptite question !

    Message  BiP le Lun 2 Avr - 19:34

    OK merci!
    Dès que j'arrive à la rentrer dans mon garage (plein de motos) et j'ai un peu de temps devant moi : je vérifie ses p...... de durites !
    avatar
    lol33

    Messages : 426
    Date d'inscription : 31/08/2011
    Age : 49
    Localisation : 33 Médoc (dans le rouge) CARGO vanette 2,3D

    Re: Hé dites voir... Une ptite question !

    Message  lol33 le Lun 2 Avr - 19:47

    BiP a écrit:.....................Dès que j'arrive à la rentrer dans mon garage (plein de motos) ..................;!

    on croiré ces motos sortis de ma bouche !!!!!! j'ai un FZX 750 , deux 1000 FZR , et un reste de ZR7 !!! plus tout un stock de pièces !!!!!

    YANN

    Messages : 16
    Date d'inscription : 31/03/2012
    Age : 54
    Localisation : BACCARAT 54120

    prise d'air

    Message  YANN le Mar 3 Avr - 20:29

    BiP a écrit:OK merci!
    Dès que j'arrive à la rentrer dans mon garage (plein de motos) et j'ai un peu de temps devant moi : je vérifie ses p...... de durites !
    bonsoir
    je suis d'accord avec lol33.j'ai eu ce type de problème avec ma vanette coach.j'ai regardé la vis de purge d'eau sur le filtre comme indiqué mais rien n'y faisait.j'ai donc changé toutes les durites allant du fltre à la pompe ainsi de retour de gazoil et depuis nickel fais gaffe au diamètre des tuyaux,j'ai failli me faire avoir
    yann
    avatar
    BiP

    Messages : 47
    Date d'inscription : 10/01/2012
    Age : 57
    Localisation : NEVERS (Nièvre)

    Re: Hé dites voir... Une ptite question !

    Message  BiP le Mar 4 Déc - 10:13

    Un peu de news...

    J'ai jeté un oeil aux durites ('men blues ), j'ai rien vu de particulier.

    A vrai dire, ça me le fait de manière totalement aléatoire, mais surtout le matin quand il fait froid et quand le Séréna n'a pas tourné depuis quelques jours.

    A bien étudier ce "phénomène", je finis pas croire qu'il s'agit plus d'un ptit souci d'allumage.
    En effet, ça démarre au quart mais j'ai l'impression qu'une ou deux secondes après, y'a comme une petite coupure.
    La preuve, c'est que parfois ça démarre bien et que cette "coupure" intervient mais de manière très légère et le moteur broute une fois mais repart sur le ralenti.
    A ce moment précis, j'ai les voyants du compteur qui se rallument très brièvement comme quand on met juste le contact.
    Mais des fois aussi cette "coupure" est donc plus importante et "coupe" complètement le moteur et ça peut intervenir plusieurs fois de suite jusqu'au démarrage définitif.

    Ensuite, plus de souci pour la journée.

    Bizarre non ? Question

    Des idées ?
    avatar
    232fox

    Messages : 810
    Date d'inscription : 23/02/2010
    Age : 47
    Localisation : 51

    Re: Hé dites voir... Une ptite question !

    Message  232fox le Mar 4 Déc - 13:46

    petite question, avez vous sur vos Serena une purge de l'eau sur le filtre a gasoil comme sur nos EBRO


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    lol33

    Messages : 426
    Date d'inscription : 31/08/2011
    Age : 49
    Localisation : 33 Médoc (dans le rouge) CARGO vanette 2,3D

    Re: Hé dites voir... Une ptite question !

    Message  lol33 le Mar 4 Déc - 17:36

    il n'y a pas d'allumage sur les disels Wink par contre il y a une electrovanne qui peu merdée aussi mais je perciste sur une prise d'air peut etre même a la pompe .
    avatar
    BiP

    Messages : 47
    Date d'inscription : 10/01/2012
    Age : 57
    Localisation : NEVERS (Nièvre)

    Re: Hé dites voir... Une ptite question !

    Message  BiP le Mer 5 Déc - 8:25

    Yes ! C'est vrai, le terme n'est pas adapté ! C'était pour donner une image.
    Plus une brève coupure d'alimentation alors.

    Mais le côté aléatoire de ce phénomène m'intrigue...
    Si c'était du à une prise d'air, ça se produirait à chaque démarrage ?
    Cette prise d'air, elle doit être présente de manière continue non ?
    Et pourquoi alors plus par temps froid ? (ça ne l'a pas fait de tout l'été).
    Et pourquoi seulement après un arrêt plus prolongé ?
    Et encore, pas toujours (ce matin : - 1°, pas tourné depuis lundi... démarrage nickel).

    Il doit bien y avoir une logique, mais alors laquelle Question
    avatar
    lol33

    Messages : 426
    Date d'inscription : 31/08/2011
    Age : 49
    Localisation : 33 Médoc (dans le rouge) CARGO vanette 2,3D

    Re: Hé dites voir... Une ptite question !

    Message  lol33 le Mer 5 Déc - 19:49

    les prises d'air ne sont pas forcément importantes , de plus la température joue sur les dilatations de métaux ,caoutchouc ,plastique , etc ....donc des fois oui des fois non !!!!
    j'ai eu le problème sur une de mes bécane ,j'ai changé toutes les durites et sa a continué quand même et un jour fini va donc savoir pourquoi !!!! dpuis 2 ans pas de souccis .
    je vais revenir sur l'electrovanne de pompe a injection car sa m'a fait un peu comme sa des fois tout allé bien et d'autre le démarage été plus dur (fallait s'y reprendre a plusieurs fois) et tout sa due au système "NAST" (anti démarage) et a l'electrovanne qui merdée , je l'ai faite changée et schinté le système (c'est mon mécano qui a fait sa ) . la encore depuis plus de problèmes
    avatar
    BiP

    Messages : 47
    Date d'inscription : 10/01/2012
    Age : 57
    Localisation : NEVERS (Nièvre)

    Re: Hé dites voir... Une ptite question !

    Message  BiP le Jeu 19 Sep - 8:31

    Au fait... 

    j'ai enfin trouvé l'explication du pourquoi du comment...
    Après avoir vérifié l'état de mes durites et après de multiples purges du filtre à gas-oil, persuadé qu'il s'agissait d'une prise d'air, le "phénomène" a continué de manière aléatoire (peut-être plus par temps froid ou après quelques jours sans rouler) mais s'était accentué ces derniers jours au point de m'empêcher de partir un matin.
    Et ce matin là je me suis aperçu qu'en maintenant la clé poussée à fond dans le Neiman le moteur continuait à tourner normalement (dès que je lâchais : ça coupait).

    Bref tout faux ! Ce que je prenais pour une sorte de "rupture d'alimentation" juste après le démarrage était en fait... un faux contact dans le Neiman !

    Pour l'instant j'ai juste envoyé une bonne dose de bombe aérosol de nettoyant de composants électriques et ça fonctionne correctement mais je pense qu'un démontage et bon nettoyage du Neiman en cause ne sera pas superflu.

    Voilà, si jamais un jour il vous arrive la même chose... Regardez d'abord au niveau de votre Neiman !
    avatar
    232fox

    Messages : 810
    Date d'inscription : 23/02/2010
    Age : 47
    Localisation : 51

    Re: Hé dites voir... Une ptite question !

    Message  232fox le Jeu 19 Sep - 11:08

    merci d'avoir pris le temps de nous faire ce retour d'experience


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    BiP

    Messages : 47
    Date d'inscription : 10/01/2012
    Age : 57
    Localisation : NEVERS (Nièvre)

    Re: Hé dites voir... Une ptite question !

    Message  BiP le Ven 11 Oct - 6:39

    Yep !

    Je pense que le Neiman doit quand même être fatigué...
    Après une "douche" de nettoyant contact électrique et de lubrifiant pour serrures, ça fonctionne mais il reste hyper-sensible.
    Une fois en route, à peine je le touche : ça coupe le contact (?)

    A suivre donc, mais j'ai vu que, d'une part un Neiman de Séréna n'est pas facile à trouver sur la toile et, d'autre part que le prix est... pas sympa du tout !affraid 
    Mais peut-être y'a t-il des équivalences entre différents modèles Nissan ? (Patrol, Bluebird etc...).

    Passage au CT hier : un phare réglé trop haut et légère corrosion châssis (à l'arrière)...
    C'est reparti pour de nouvelles zaventures !!! (208 000 km : à peine rôdé !) 

    Contenu sponsorisé

    Re: Hé dites voir... Une ptite question !

    Message  Contenu sponsorisé


      La date/heure actuelle est Mar 18 Déc - 22:31