Forum des vans asiatique !

Nissan Serena Vanette cargo Toyota hiace Mitsu Hyundai H1 sr20 2,3d ga16de ld23 ld20 sr20de coach largo C120 C20 C22 C23 C24 C25 nv100 S20 SE SK S21 NV200 van A12S, A15S, CA20S, CA18T, LD20 LD20S fourgons en tout genres et aussi du grand nimporte quoi


    fumée blanche au démarage ?

    Partagez
    avatar
    yome2
    Admin

    Messages : 1702
    Date d'inscription : 26/12/2009
    Age : 35
    Localisation : 17

    fumée blanche au démarage ?

    Message  yome2 le Mar 5 Jan - 19:37

    salut les vanetitiens
    Au démarage du 2,3D j'ai une fumée blanche assez importantes et ca broute, environ 30sec....il fait 0°
    En cherchant un peu sur les forum je vois : joint de cucu, mais j'ai pas de mayo, je perd pas de liquid de refroidissement.
    Ensuite j'ai testé les bougies de préchauf, elles rougisses toutes au bout de 5/6 secondes, c'est bien ?
    Le courant passe sur l'alim des bougies.
    Pour info j'ai changé, filtre à air, filtre à gasoil.

    J'ai d'autre piste, dites moi ce que vous en pensez :
    - Y a t'il un réchauffeur de gasoil, situé avant le filtre à gasoil. ? Ca peu s'encrasser par là ?
    - Un retard à l'injection ? parait il que je pourrais avancer l'injection ?

    didgas

    Messages : 2
    Date d'inscription : 17/01/2010

    Re: fumée blanche au démarage ?

    Message  didgas le Dim 17 Jan - 4:43

    c peut etre le depart a froid qui ne fonctionne pas
    lors du demarage a froid le moteur doit avoir un regime plus elevé que le ralanti
    avatar
    yome2
    Admin

    Messages : 1702
    Date d'inscription : 26/12/2009
    Age : 35
    Localisation : 17

    Re: fumée blanche au démarage ?

    Message  yome2 le Dim 17 Jan - 14:07

    heu....il ne me fait pas de régime plus rapide.. il broute même, voir à caler quand il fait bien froid.
    Depuis le début de mon topic un pote a regardé, apparemment j'ai une fuite d'air sur électrovanne de la pompe à injection.
    Faut que je prenne le temps de regarder tout ça.
    avatar
    cooljc

    Messages : 6
    Date d'inscription : 28/02/2011

    Re: fumée blanche au démarage ?

    Message  cooljc le Lun 28 Fév - 18:01

    visiblement je vois que le probleme est identique chez toi Yome..

    je vais jetter un oeil aussi sur l'électrovanne de la pompe à injection ,bien vu!!
    avatar
    yome2
    Admin

    Messages : 1702
    Date d'inscription : 26/12/2009
    Age : 35
    Localisation : 17

    Re: fumée blanche au démarage ?

    Message  yome2 le Lun 28 Fév - 18:10

    Salut cooljc
    Depuis je n'ai pas complémenté le sujet, mais j'ai eu un soucis sur le circuit d'huile de la pompe à eau. Elle était mal montée. Trop de patte joint qui obstruait le circuit.
    Depuis que je l'ai changée, la vanette de fume presque plus et démarre beaucoup mieux.

    Désolé, du coup ça ouvre une autre piste, en plus je ne vois pas bien le rapport.

    A part peux être, que ça freiné le circuit d'huile, et les poussoirs hydraulique ne pouvaient pas fonctionner correctement....???
    avatar
    cooljc

    Messages : 6
    Date d'inscription : 28/02/2011

    Re: fumée blanche au démarage ?

    Message  cooljc le Mar 1 Mar - 19:36

    j'ai lu que ca pouvait venir egalement d'une durite de retour de gazole....effectivement j'en ai une qui ne tiens pas trop comparé aux 3 autres....

    je vais commencer par la changer ,ensuite verification du joint sur l'injecteur qui pisse un peu....si rien de mieux et toujours autant de fumée blanche j'orienterai les recherches ailleures..... study

    Je regarde ca ce week end et vous tiens au courant ici
    avatar
    Rolland

    Messages : 99
    Date d'inscription : 28/02/2011
    Age : 70
    Localisation : Centre Bretagne

    Re: fumée blanche au démarage ?

    Message  Rolland le Ven 11 Mar - 9:38

    Quand j'ai acheté (d'occasion 175000 Km) mon Vanette je me suis aperçu aussi qu'il fumait blanc/bleu au démarrage à froid et qu'il avait tendance à ratatouiller les premières secondes au point de presque s'arrêter.

    J'ai pensé aussi à plein de choses grâves, mais j'ai résolu ce problème.

    Je me suis aperçu que le bouton de rallenti accéléré tournait dans le vide, (le précédent propriétaire m'avait dit que "ce truc là, ça ne sert à rien !").

    En fait, le cable n'était pas branché et pendait dans le vide sous la pompe d'injection.

    Je l'ai remis en place et réglé au petit poil pour avoir la bonne tension; maintenant, pour le démarrage, je procède comme indiqué sur la notice utilisateur Nissan, soit:

    (Moteur froid)
    Tourner le petit bouton à fond dans le sens du vissage (sens horaire) il est possible d'alléger la tension du cable en enfonçant un peu la pédale d'accélérateur, la rotation du bouton est plus souple.

    Au démarrage, maintenant, il n'y a plus de fumée anormale (sur ces vieux moulins, une légère fumée est tout à fait logique pendant quelques secondes), le ralenti est évidemment plus haut et le moteur ne ratatouille plus ! Problème résolu donc.

    Autre astuce:

    Le témoin de préchauffage s'éteint un peu tôt à mon goût.

    Le fait que la petite lumière s'éteigne n'indique pas l'arrêt de l'alimentation des bougies de préchauffe.

    Le matin à froid il est nettement préférable de préchauffer environ 6/7 bonnes secondes, le démarrage est super net. D'ailleurs c'est indiqué en clair sur la notice Nissan.
    avatar
    tacoum

    Messages : 124
    Date d'inscription : 02/05/2010
    Age : 50
    Localisation : les Côtes d'Armor

    Re: fumée blanche au démarage ?

    Message  tacoum le Ven 18 Mar - 12:24

    j'ai eu ça aussi,

    je pense que c'était de l'eau dans le gazoil arrivée par condensation.

    comme l'eau est plus lourde que la gazoil, elle arrive en premier.

    quand j'ai changé mon filtre à GO, je n'ai plus eu ce problème.
    avatar
    cooljc

    Messages : 6
    Date d'inscription : 28/02/2011

    Re: fumée blanche au démarage ?

    Message  cooljc le Sam 30 Juil - 16:03

    En demontant ma poulie , je me suis apperçu que la fonte etait carrement fendue HS ...pas cool. donc ,voila apres m'etre bien fait chi......bip....a trouver une poulie dampler de serena 23LD ,celle ci est enfin remontée....

    Les durites de retour de gazoil sont neuve....

    les 2 joints de puits d'injecteur sont neuf egalement ,donc plus de petites bulles d'air ni de fuite de se coté là.....

    le filtre a mazout vient d'etre changé egalement avec du bon diesel tout propre dedans .....


    Et pourtant ca fume encore blanc .....ou devrais je dire ça "enfume" encore blanc....et personne de normalment constitué n'aimerait faire ne serait ce qu'1 km derriere moi....c'est plus de la fumée ,c'est un fumigène.........

    lundi je porte les 4 injecteurs pour verification .....chez un specialiste...

    J'avais jamais eu un seul pepin avec mon serena ...et là visiblement les ennuies commencent......


    galabrubrother

    Messages : 16
    Date d'inscription : 27/11/2012

    Re: fumée blanche au démarage ?

    Message  galabrubrother le Dim 17 Mar - 21:31

    Bonjour,

    J'ai aussi ce probleme:

    Donc au demarrage et a froid le moteur demarre au quart de tour mais se met à boiter et fume bleu (enormément) pendant environ 30 sec.

    Les 4 bougies de prechauffage sont neuves et le filtre à gaz oil aussi.

    J'ai retendu le cable de ralenti acceleré mais ça ne resoud pas le probleme.

    La molette de ralenti acceleré agit aussi sur l'avance à l'injection? mon cable devrait etre encore plus tendu?

    En tout cas je seche!

    J'attend vos retours d'experience a ce sujet.Merci.
    avatar
    lol33

    Messages : 426
    Date d'inscription : 31/08/2011
    Age : 49
    Localisation : 33 Médoc (dans le rouge) CARGO vanette 2,3D

    Re: fumée blanche au démarage ?

    Message  lol33 le Lun 18 Mar - 5:49

    la molette de "starter" ne jour que sur le régime ou accélération du moteur .j'ai aussi ce problème et je pense que c'est un ou des injecteurs qui sont fuyard ,quand le moteur est a l'arret , le gazoil résiduel coulle dans les cylindres et quand on redémarre a froid (un grand moment aprés) ce surplus de gazoil brulle mais mal donc fumée bleu , vous en pensez quoi ?

    galabrubrother

    Messages : 16
    Date d'inscription : 27/11/2012

    Re: fumée blanche au démarage ?

    Message  galabrubrother le Lun 18 Mar - 7:44

    Je sais pas si un injecteur peut laisser couler du go a l'arret mais le fait qu'un injecteur "pisse" à froid me parait pas impossible.

    D'ailleurs apres l'achat de la voiture j'entendais un cognement, j'avais peur qu'un coussinet de bielle soit hs mais il le faisait pas tout le temps puis apres un trajet de 100km il me l'a plus refait ça a du le decrasser un peu.

    Je vais commencer par un bon nétoyant injecteur et on va voir si ça s'attenue...

    Merci.
    avatar
    seb.racing

    Messages : 87
    Date d'inscription : 21/11/2012
    Age : 35
    Localisation : Gironde

    Re: fumée blanche au démarage ?

    Message  seb.racing le Jeu 21 Mar - 18:18

    fumé bleu, c'est de l'huile qui passe dans la combustion
    vous avez une conso d'huile?

    galabrubrother

    Messages : 16
    Date d'inscription : 27/11/2012

    Re: fumée blanche au démarage ?

    Message  galabrubrother le Lun 25 Mar - 18:52

    Non pas de conso d'huile.
    La fumée de couleur bleue peut aussi provenir du gazoil mal brulé ce qui est mon cas.

    Ca sent le gazoil a plein nez....

    galabrubrother

    Messages : 16
    Date d'inscription : 27/11/2012

    Re: fumée blanche au démarage ?

    Message  galabrubrother le Ven 26 Avr - 6:37

    Bonjour,

    Bon le phenomene etant tjrs là je me suis encore penché sur la question:

    J'ai remarqué qu'il tournait rond pendant 2/3 secondes avant que ça cafouille.J'ai donc pensé a une prise d'air.
    J'ai pompé sur la poire d'amorçage apres avoir devisser la petite vis de purge en plastique à coté jusqu'a que le gasoil coule puis j'ai revissé la vis.

    Quand je l'ai demarré apres ça il tournait niquel !!!

    Je vais voir ce matin si ça le refait...affaire à suivre.

    Bonne journée.
    avatar
    yome2
    Admin

    Messages : 1702
    Date d'inscription : 26/12/2009
    Age : 35
    Localisation : 17

    Re: fumée blanche au démarage ?

    Message  yome2 le Ven 26 Avr - 16:57

    ok. Sinon ça me rappel une petite vis sur le filtre à gasoile qui n'était pas bien fermée.

    Contenu sponsorisé

    Re: fumée blanche au démarage ?

    Message  Contenu sponsorisé


      La date/heure actuelle est Mer 19 Déc - 6:48