Forum des vans asiatique !

Nissan Serena Vanette cargo Toyota hiace Mitsu Hyundai H1 sr20 2,3d ga16de ld23 ld20 sr20de coach largo C120 C20 C22 C23 C24 C25 nv100 S20 SE SK S21 NV200 van A12S, A15S, CA20S, CA18T, LD20 LD20S fourgons en tout genres et aussi du grand nimporte quoi


    [DIAG] vos diagnostics

    Partagez
    avatar
    yome2
    Admin

    Messages : 1702
    Date d'inscription : 26/12/2009
    Age : 33
    Localisation : 17

    [DIAG] vos diagnostics

    Message  yome2 le Dim 4 Juil - 14:54

    Merci de rajouter vos expériences cheers
    C'est pas une science exact, juste du vécu. Les symptômes peuvent être différents.

    2,3 diesel :
    Bruit de courroie quand on met le volant en butée ---> Pompe de DA mal fixée.

    L'aiguille de température ne monte pas, pas de chauffage ---> Calorstat à changer

    Démarage difficile à froid, et trop de fumée blanche ---> C'est pas forcement les bougies de préchauffage, vérifier que le starter fonctionne ( retendre le cable

    crousti

    Messages : 36
    Date d'inscription : 17/07/2011

    Re: [DIAG] vos diagnostics

    Message  crousti le Mer 28 Sep - 19:05

    bonjour,
    encore une question un peu novice :
    j'ai quelques pb de démarrage, pas vraiment à froid mais surtout quand il y a de l'humidité... j'ai alors de la fumee blanche..
    qu'est ce que ça peut être ? éventuellement comment on retend le câble du starter ?
    merci d'avance
    avatar
    yome2
    Admin

    Messages : 1702
    Date d'inscription : 26/12/2009
    Age : 33
    Localisation : 17

    Re: [DIAG] vos diagnostics

    Message  yome2 le Mer 28 Sep - 19:32

    oui je commencerais par le starter.
    Ca se passe sous le siège passager. Je crois que j'ai fais un topic la dessus.

    crousti

    Messages : 36
    Date d'inscription : 17/07/2011

    Re: [DIAG] vos diagnostics

    Message  crousti le Ven 30 Sep - 5:37

    merci j'ai trouvé le post je vais me pencher là dessus

    bubbleseed

    Messages : 3
    Date d'inscription : 04/10/2011

    aiguille de chauffe et pas de chauffage: Calorstat

    Message  bubbleseed le Jeu 20 Oct - 8:11

    [quote="yome2"]Merci de rajouter vos expériences cheers
    C'est pas une science exact, juste du vécu. Les symptômes peuvent être différents.



    L'aiguille de température ne monte pas, pas de chauffage ---> Calorstat à changer

    Je viens de changer la sonde de chauffe moteur moteur, l'aiguille de température monte un peu quand je tire beaucoup et je n'ai pas ou très peu de chauffage dans l'habitacle. Ai-je bien compris ton post? Y aurait il un lien entre le calorstat et le radiateur de chauffage?
    Merci. Question bizarre je sais
    avatar
    yome2
    Admin

    Messages : 1702
    Date d'inscription : 26/12/2009
    Age : 33
    Localisation : 17

    Re: [DIAG] vos diagnostics

    Message  yome2 le Jeu 20 Oct - 9:57

    Oui il y a un liens.

    Le chauffage de l’habitacle provient d'un petit radiateur d'eau qui fait partit du même circuit que le circuit de refroidissement du moteur.

    Si ton aiguille de temperature ne fait pas le yoyo, c'est le calorstat qui est bloqué en position ouverte. Donc l'eau circule en permanence et n'a pas le temps de chauffer.
    Le post ici :

    [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    japinho84

    Messages : 25
    Date d'inscription : 20/09/2013

    petite contribution

    Message  japinho84 le Ven 25 Juil - 13:29

    voici une petite liste des soucis qu'a connu ma vanette de 1986 bec220 essence.

    moteur qui cale au bout de quelques km, impossible à redémarrer immédiatement. au bout de quelques minute (~10mn) elle redémarre puis recale à nouveau au bout de quelques km: très petit filtre au dessus du flotteur du carbu encrassé. ce filtre est inaccessible sans démontage du carbu je l'ai remplacer par un + gros filtre standard acheter en grande surface et installé en amont.

    moteur qui cale et pète. impossible à redémarrer au bout d'un certain temps: vis patinées

    démarrage par temps froid difficile: vérifier l'état du starter automatique et raccorder un fil+ si nécessaire

    jauge de carburant du tableau de bord bloquée (elle fonctionne mais restait bloquée au quart): démontage du réservoir à essence, il y a un système avec un piston sur le flotteur qui était grippé et empêchait le dit flotteur de faire son boulot donc j'ai enlever le piston

    moteur qui surchauffe dangereusement: après vérification du calorstat qui fonctionnait rebelote le moulin chauffait toujours. j'avais constaté que la couleur du liquide de refroidissement était orange mais je ne m'inquiétait pas trop car ça arrive avec les modèle anciens surtout si le circuit a reçu de l'eau du robinet! mais vu que ça chauffait toujours même sans le calorstat j'ai donc démonté le radiateur (c'est à dire les boites à eau du dessus et dessous qui tiennent avec des sorte d'agrafes en cuivres) pour constater que l'intérieur du radiateur était rempli de boue et autre dépots! j'ai donc tout nettoyer comme sur le lien suivant et depuis c'est nickel j'ai même l'impression d'voir gagner des chevaux en plus!

    [Vous devez être inscrit et connecté pour voir ce lien]

    voilà une petite liste non exhaustive, affaire à suivre
    avatar
    yome2
    Admin

    Messages : 1702
    Date d'inscription : 26/12/2009
    Age : 33
    Localisation : 17

    Re: [DIAG] vos diagnostics

    Message  yome2 le Ven 25 Juil - 14:22

    Merci !

    Contenu sponsorisé

    Re: [DIAG] vos diagnostics

    Message  Contenu sponsorisé


      La date/heure actuelle est Mer 22 Nov - 11:06