Forum des vans asiatique !

Nissan Serena Vanette cargo Toyota hiace Mitsu Hyundai H1 sr20 2,3d ga16de ld23 ld20 sr20de coach largo C120 C20 C22 C23 C24 C25 nv100 S20 SE SK S21 NV200 van A12S, A15S, CA20S, CA18T, LD20 LD20S fourgons en tout genres et aussi du grand nimporte quoi


    Problème élèctrique, fausse masse?

    Partagez
    avatar
    Vanette 94

    Messages : 46
    Date d'inscription : 29/03/2013

    Problème élèctrique, fausse masse?

    Message  Vanette 94 le Dim 8 Mai - 18:39

    Bonjour à tous, phénomène paranormal, l'ampoule de veilleuse AVANT droite était grillée, au moment de la changer, elle s'est détachée de son culot, j'ai pu retirer celui ci avec une pince. Je n'avais pas d'ampoule de rechange (5W) sous la main, devant rouler pour aller en chercher une, les clignotants marchent très rapidement, ce qui est peut-être normal, ce qui l'est moins c'est que la veilleuse correspondant aux blocs (combiné veilleuse, clignotant et cligno de rappel) clignote à la place du cligno principal, le cligno de rappel clignotant avec elle. je change donc l'ampoule, constat : que ce soit à droite comme à gauche, le problème persiste. En warning le problème persiste mais à vitesse normale.
    Résumé : les veilleuses avant et arrière fonctionnent normalement.
    Si j'actionne les clignos, elles clignotent en même temps que leurs cligno latéraux de rappel, à toute vitesse (ainsi que le cligno arrière correspondant)
    les ampoules des cligno principaux (21W) étaient en état mais je les ai changé également par sécurité. Mais toujours rien, c'est la veilleuse qui clignote à la place.
    les feux de routes ne fonctionnent pas non plus. Voilà pour la bizarrerie. Il pleut je ne pourrais contrôler les ampoules des feux de routes que demain mais je ne vois pas trop le rapport. J'ai pensé à une fausse masse, mais cela peut-il être plus grave? genre un circuit foutu dans la centrale? j'aimerais avoir un avis, espérant éviter de me faire couilloner chez un electricien auto, (une fois on m'a changer un comodo pour rien) Merci de votre attention
    avatar
    glutch2000

    Messages : 497
    Date d'inscription : 03/07/2013
    Age : 52
    Localisation : 86

    Re: Problème élèctrique, fausse masse?

    Message  glutch2000 le Dim 8 Mai - 19:43

    A mon avis, masse mauvaise.... Idea
    Et connexions oxydées ...
    avatar
    fildefer34

    Messages : 126
    Date d'inscription : 10/05/2015

    Re: Problème élèctrique, fausse masse?

    Message  fildefer34 le Dim 8 Mai - 21:27

    glutch2000 a écrit:A mon avis, masse mauvaise.... Idea
    Et connexions oxydées ...

    [Vous devez être inscrit et connecté pour voir cette image]
    avatar
    Vanette 94

    Messages : 46
    Date d'inscription : 29/03/2013

    Re: Problème élèctrique, fausse masse?

    Message  Vanette 94 le Jeu 12 Mai - 21:25

    Merci les gars! connexion réussie, c'était un casse tête chinois, mais juste de l'oxydation sur les cosses.
    avatar
    glutch2000

    Messages : 497
    Date d'inscription : 03/07/2013
    Age : 52
    Localisation : 86

    Re: Problème élèctrique, fausse masse?

    Message  glutch2000 le Ven 13 Mai - 21:10

    Pour une bonne révision :
    Du WD40 dans les connecteurs Idea

    Contenu sponsorisé

    Re: Problème élèctrique, fausse masse?

    Message  Contenu sponsorisé


      La date/heure actuelle est Sam 22 Juil - 10:44