Forum des vans asiatique !

Nissan Serena Vanette cargo Toyota hiace Mitsu Hyundai H1 sr20 2,3d ga16de ld23 ld20 sr20de coach largo C120 C20 C22 C23 C24 C25 nv100 S20 SE SK S21 NV200 van A12S, A15S, CA20S, CA18T, LD20 LD20S fourgons en tout genres et aussi du grand nimporte quoi


    Bonjour de NZ

    Partagez
    avatar
    Highway_Star

    Messages : 21
    Date d'inscription : 09/06/2014

    Bonjour de NZ

    Message  Highway_Star le Lun 9 Juin - 16:20

    je possède un Serena diesel turbo, voilà voilà, récemment j'ai eu des problèmes énervants de refroidissement, j'espère trouver de l'aide sur ce forum
    avatar
    glutch2000

    Messages : 556
    Date d'inscription : 03/07/2013
    Age : 52
    Localisation : 86

    Re: Bonjour de NZ

    Message  glutch2000 le Lun 9 Juin - 16:38

    Bienvenue.
    Je ne saurais trop t'aider, j'ai une vanette.
    Tout de même, c'est quoi tes "problèmes énervants de refroidissement" ?
    avatar
    Highway_Star

    Messages : 21
    Date d'inscription : 09/06/2014

    Re: Bonjour de NZ

    Message  Highway_Star le Lun 9 Juin - 16:42

    Salut, j'ai rédigé tout un texte, un vrai roman, il faut juste que je le retrouve, je le posterai un peu plus tard... à bientôt

    au fait, il faut que je le poste où exactement ? Je veux dire dans quelle rubrique ?
    avatar
    Highway_Star

    Messages : 21
    Date d'inscription : 09/06/2014

    Re: Bonjour de NZ

    Message  Highway_Star le Lun 9 Juin - 18:02

    au fait, chers amis, j'ai oublié de mettre dans ma présentation que j'avais écrit (commis ?) ça un jour de délire :

    http://kn0l.wordpress.com/ode-aux-serenas/
    avatar
    glutch2000

    Messages : 556
    Date d'inscription : 03/07/2013
    Age : 52
    Localisation : 86

    Re: Bonjour de NZ

    Message  glutch2000 le Lun 9 Juin - 18:10

    Ok, on te suis.
    avatar
    232fox

    Messages : 810
    Date d'inscription : 23/02/2010
    Age : 46
    Localisation : 51

    Re: Bonjour de NZ

    Message  232fox le Lun 9 Juin - 18:38

     


    _________________
    avatar
    Highway_Star

    Messages : 21
    Date d'inscription : 09/06/2014

    Re: Bonjour de NZ

    Message  Highway_Star le Lun 9 Juin - 19:30

     
    avatar
    Highway_Star

    Messages : 21
    Date d'inscription : 09/06/2014

    Re: Bonjour de NZ

    Message  Highway_Star le Mar 16 Déc - 0:18

    à l'époque je n'avais pas précisé, le moteur est un CD20ET (présent aussi sur certaines berlines NISSAN, Sentra je crois)

    il est souvent appelé CD20T en fait, mais CD20ET est le vrai nom de ce modèle précis car la gestion de l'injection notamment est entièrement électronique (avec prise de raccord vers le pédalier...)

    le CD20T sans le E a une pompe à commande mécanique
    avatar
    biji

    Messages : 262
    Date d'inscription : 29/08/2011

    Re: Bonjour de NZ

    Message  biji le Jeu 18 Déc - 6:15

    bienvenue!!!
    avatar
    Highway_Star

    Messages : 21
    Date d'inscription : 09/06/2014

    je n'avais jamais envoyé mon problème à épisodes, le voilà

    Message  Highway_Star le Jeu 18 Déc - 19:35


    Bonjour à tous !

    j'ai eu une une panne à épisodes sur mon Serena turbo diesel

    c'est un Serena aménagé en voiture de tourisme avec double clim, pas les Serena qu'on peut voir en France

    je faisais la navette entre la ville et la montagne

    j'ai commencé à remarquer que le moteur chauffait, à la fin de la montée finale, très raide vers mon lieu de travail à 800 m d'altitude

    l'aiguille se dirigeait vers le haut de la jauge et après l'arrêt le ventilateur "ventral" se mettait en route, même la nuit (chose qui n'arrive normalement qu'après une montée "alpine" en plein soleil... ce genre de mise en route du radiateur ventral après arrêt était toujours longue, du style 5 minutes, on verra plus loin que dans ma panne, j'ai observé depuis des mises en route sporadiques)

    par contre l'aiguille redescendait très vite, moteur tournant, vers la normale... (c'est peut-être ça qui m'a empêché de vérifier mes niveaux)

    cette surchauffe devenant de plus en plus fréquente, et se terminant par un "pétage de plomb" après un trajet de 300 km suivi d'un arrêt moteur éteint : au redémarrage = jauge tout en haut en moins d'une minute, rapidement suivi de ratés du moteur

    je m'arrête et verse de l'eau dans tous les trous possibles (vase de remplissage, vase d'expansion, et même radiateur apparemment vide...)

    je porte la voiture à mon garagiste

    le garagiste m'a repeint mes pneus en noir et m'a annoncé qu'il avait trouvé la panne, le bouchon de vase d'expansion n'était plus bon, changement de bouchon et hop

    par contre il m'annonce que le chauffage ne marche plus, que les tuyaux ne sont pas chauds

    je repars dans la montagne et arrive sur mon plateau sans RAS, tout était en apparence redevenu normal... sauf le chauffage effectivement

    quelques jours plus tard, direction la haute montagne, sur une route qui monte... pour de bon

    et là, surchauffe ultrarapide qui se termine par un jet de vapeur dans la cabine, au niveau du frein à main (le moteur est juste là, entre le conducteur et le passager avant, comme vous le savez))

    une fois rentré quelque part où je pouvais regarder le moteur (en roue libre), je trouve que j'ai éclaté une des durites qui sont entre la sortie moteur et le calorstat

    je commande la durite, je la change sur mon parking de montagne....

    et j'éclate immédiatement une autre durite à proximité dès que je repars...

    je répare cette deuxième durite, qui avait eu la bonne idée de péter à proximité du bout, en la coupant et en la raccordant

    c'est là que je tombe sur un gars qui s'y connaissait, enfin un peu plus que moi, et qui commence à me parler d'un bouton de purge

    on cherche le bouton de purge mais finalement on a trouvé plutôt un "bouchon" de purge

    au sommet des tuyaux de chauffage, il y a un tuyau qui arrive tout en haut du capot, bouché par une sorte de capote noire, qui est serrée par un collier

    en laissant tourner le moteur, je purge et j'observe effectivement, sur un bon moment, la sortie de pas mal de borborygmes, un peu comme un geyser miniature; il faut noter qu'à ce moment là, le circuit devait contenir une majorité d'eau, vu que j'avais complété le niveau à l'eau après les changements de durites....

    immédiatement après cette purge, le radiateur avant est redevenu chaud et le chauffage s'est remis à marcher (ce qui prouve que mon problème vient d'un isolement de la partie arrière/moteur par rapport à la partie avant/radiateur)

    à ce stade, j'ai pensé qu'à la sortie du garage il devait y avoir une bulle "coincée" quelque part, probablement dans le sous-circuit de chauffage, qui n'empêchait par le reste du système de fonctionner; à l'occasion d'une sollicitation forte (la montée vers 1500 m) cette bulle a pu se déplacer vers la pompe ? et c'est là que j'ai pété ma première puis ma deuxième durite ...

    mon moteur étant maintenant purgé et le chauffage marchant, j'ai pensé que mes ennuis étaient terminés, d'autant que par la même occasion j'avais retiré le calorstat (qui dans une casserole paraissait marcher normalement, mais j'avais pas de thermomètre à y mettre pour contrôler)

    malheureusement j'ai dû très vite déchanter

    sur la route de retour à la ville, même symptômes, surchauffe dans les montées,

    quand je m'arrêtais, j'observais la mise en route sporadique du radiateur ventral, genre 1 seconde toutes les 5 secondes et à l'arrivée, après avoir fait le tour du pâté de maison pour trouver une place, pétage d'une nouvelle durite !

    réparation de durite avec du tuyau au mètre, remplissage, purge plus ou moins volontaire (je serre plus le collier complètement) et comme ça si la pression monte trop, la capote saute mais au moins je pète pas tout ?

    et là, à nouveau, une période de rémission

    je repars dans la montagne avec juste un peu de chauffe dans les montées, mais proche de la normale, suivies d'une redescente immédiate de l'aiguille dans les descentes...

    après quelques temps, le temps se refroidissant, je me décide à remplacer la flotte par du LDR, vidange, remplissage, purge sur mon parking de montagne...

    et tout va bien sur le long trajet de retour (malgré mes durites raboutées, les bonnes pièces n'étant pas disponibles)

    et puis le lendemain de mon arrivée en ville, petite sortie pas loin, et là tout d'un coup, en plat, par une chaleur normale (je veux dire pas Madrid en août) après quelques minutes d'arrêt dans une queue, je surveillais plus ma t° :

    POF, explosion de.... la capote non serrée à fond (je suis persuadé que si je l'avais serrée je re-pétais une durite) et perte de pas mal de liquide vert sur la chaussée

    après avoir obtenu quelque litres de flotte dans un snack, je repars, juste pour surchauffer à nouveau quelque kilomètres plus loin, alors que je roulais pourtant (donc meilleur refroidissement en théorie)

    en voulant enlever la capote, qui cette fois-ci n'avait pas sauté toute seule, j'ai failli prendre le jet de LDR dans la figure, le geyser est bien monté à 3m de haut, et a arrosé une voiture qui était garée là...

    je pense que quand tout mon circuit était plein de flotte, cette flotte pouvait se transformer en vapeur, donc monter en pression mais au moins tant qu'il y a de l'eau, le moteur ne peut pas monter au dessus de 100°

    mais que quand j'ai tout remplacé par du LDR, cette possibilité de vaporisation est en grande partie perdue (y'a écrit sur le bidon que ç'est anti-vaporisation, ou quelque chose comme ça) mais en fait ça peut agraver les symptomes, en ce sens que le LDR peut surchauffer jusqu'à 105 ou 110 (et le moteur aussi) avant que finalement l'eau qui est dedans se vaporise et produise le geyser que j'ai observé???


    la seule idée que j'ai trouvée, ça serait d'adapter, à la place de la capote de purge, un tuyau qui revient vers le réservoir de remplissage (pas celui d'expansion), ce réservoir est situé le plus bas et il a un bouchon "non étanche", juste un bouchon plastique jaune qui se visse mais le tuyau est juste enfilé plus bas, visiblement c'est pas prévu pour supporter la pression

    comme ça si j'ai un nouvel épisode de giclage, au moins je peux espérer que mon liquide ne sera pas perdu, plus la pollution sur la voie publique

    (j'ai fait cette adaptation, elle évite effectivement les éruptions par le bouchon et les pétages de durite, mais pas la surchauffe)

    pour finir, je dois ajouter que les Serena ont les mêmes moteurs que les Sentra, mais que celui-ci est placé en position centrale et longitudinale, donc que le circuit de refroidissement est beaucoup plus long, puisqu'il doit venir du moteur, passer sous la séparation cockpit/capot et aller jusqu'au radiateur à l'avant. Les Serena sont aussi munis d'un ventilateur "ventral" en plus des ventilateurs de radiateur (les ventilateurs de radiateurs sont coupés en même temps que le contact tandis le ventral peut s'allumer après coupure contact..

    ce ventilateur ventral est surement là pour évacuer l'air chaud qui peut s'accumuler autour de ces longues durites (en partie en métal) et du moteur, qui est donc situé sous une cloche formée par les sièges avant et je suppose qu'il est relié à un capteur particulier situé dans cette zone ???

    (voilà l'état de ma connaissance à l'époque)

    Contenu sponsorisé

    Re: Bonjour de NZ

    Message  Contenu sponsorisé


      La date/heure actuelle est Mer 13 Déc - 15:04